Project

General

Profile

Actions

Task #351

closed

Task #332: Regenerate custom packages for Squeeze

Repatch Stopmotion

Added by Jean-Michel Philippe almost 13 years ago. Updated over 12 years ago.

Status:
Closed
Priority:
Normal
Category:
Packaging
Start date:
08/11/2011
Due date:
08/29/2011
% Done:

100%

Estimated time:
1:00 h
Spent time:

Description

Several improvements of Stopmotion are missing. We need to backports our patches.


Related issues 2 (0 open2 closed)

Related to DoudouLinux CD - Bug #311: Stopmotion video device cannot be addedClosedJean-Michel Philippe08/01/2011

Actions
Is duplicate of New applications - Task #321: Make a patched version of Stopmotion for SqueezeClosedJean-Michel Philippe08/04/201108/22/2011

Actions
Actions #1

Updated by Jean-Michel Philippe almost 13 years ago

  • Status changed from New to Ready for test
  • % Done changed from 0 to 100
  • Estimated time changed from 2:00 h to 1:00 h
Actions #2

Updated by Jean-Michel Philippe almost 13 years ago

  • Status changed from Ready for test to Resolved
Actions #3

Updated by Jean-Michel Philippe over 12 years ago

  • Status changed from Resolved to Closed
Actions

Also available in: Atom PDF