Project

General

Profile

Actions

Bug #329

closed

Duplicate KDE icons

Added by Jean-Michel Philippe almost 13 years ago. Updated over 12 years ago.

Status:
Closed
Priority:
Normal
Category:
Configuration
Target version:
Start date:
08/07/2011
Due date:
08/15/2011
% Done:

100%

Estimated time:
0:30 h
Spent time:

Description

Some KDE icons are duplicated. This is due to changes in the KDE application icons directory: kde4/ instead of kde/. We first need to create a Squeeze branch in lang/ to solve this issue.

Actions #1

Updated by Jean-Michel Philippe almost 13 years ago

  • Status changed from Confirmed to Ready for test
  • % Done changed from 0 to 100
Actions #2

Updated by Jean-Michel Philippe almost 13 years ago

  • Status changed from Ready for test to Resolved
Actions #3

Updated by Jean-Michel Philippe over 12 years ago

  • Status changed from Resolved to Closed
Actions

Also available in: Atom PDF